¿Porqué algunas veces le das a enviar mensaje y no se envía?


  • 0

    No sé si es mi navegador porque me pasa en el móvil también (uso iOS,safari de navegador en el móvil).

    No sé si solo me pasa a mí u os pasa a todos :psyduck:



  • 1

    No te preocupes, es así. El poder del NodeBB. :qmeparto:

    Pulsa en actualizar, el mensaje se guarda y puedes enviarlo de nuevo.



  • 2

    @Bae dijo:

    No sé si es mi navegador porque me pasa en el móvil también (uso iOS,safari de navegador en el móvil).

    No sé si solo me pasa a mí u os pasa a todos :psyduck:

    A mí en el móvil directamente no me deja enviar mensajes con el chrome movil. En el pc cada mucho tiempo se queda alguna vez pillado y no envía, al recargar la pág sale ya enviado. Si quieres solución para el móvil solo puedes cambiar el navegador.



  • 3

    Ok,gracias por la info,besitos para todos en esta fabulosa velada...(NO)



  • 4

    @Bae dijo:

    Ok,gracias por la info,besitos para todos en está fabulosa velada...(NO)

    :triste: :mmmno:



  • 5

    A mi antes no me dejaba y era por cambiar el mail y no confirmarlo :aydiomio:



  • 6

    @bean dijo:

    lo hace un mago

    Cuéntaselo a otra.



  • 7

    Suele ocurrir cuando tienes muchas pestañas abiertas.



  • 8

    Por lo mismo que a mi no me llegan las notificaciones :qmeparto:



  • 9

    Pasa por que te tocas por las noches



  • 10

    @Bae dijo:

    No sé si es mi navegador porque me pasa en el móvil también (uso iOS,safari de navegador en el móvil).

    No sé si solo me pasa a mí u os pasa a todos :psyduck:

    Tienes algun tipo de ahorro de datos activado? A mi con el "Opera turbo" activado el boton de enviar funciona una de cada 20



  • 11
    ¡Esta publicación está eliminada!


  • 12

    @Pixel dijo:

    @Bae dijo:

    No sé si es mi navegador porque me pasa en el móvil también (uso iOS,safari de navegador en el móvil).

    No sé si solo me pasa a mí u os pasa a todos :psyduck:

    Tienes algun tipo de ahorro de datos activado? A mi con el "Opera turbo" activado el boton de enviar funciona una de cada 20

    No tengo nada de eso activado...



  • 13

    ¡Esta publicación está eliminada! Porque @Tercer-Pereza ya va ciego de vodka larios



  • 14

    @Joel dijo:

    No te preocupes, es así. El poder del NodeBB. :qmeparto:

    Pulsa en actualizar, el mensaje se guarda y puedes enviarlo de nuevo.

    Joder, acabo de descartar un mensaje por culpa del maldito botón que se queda sin funcionar.



  • 15

    @DaFunk dijo:

    @Joel dijo:

    No te preocupes, es así. El poder del NodeBB. :qmeparto:

    Pulsa en actualizar, el mensaje se guarda y puedes enviarlo de nuevo.

    Joder, acabo de descartar un mensaje por culpa del maldito botón que se queda sin funcionar.

    A mí se me guarda. :roto2:



  • 16

    @Joel dijo:

    @DaFunk dijo:

    @Joel dijo:

    No te preocupes, es así. El poder del NodeBB. :qmeparto:

    Pulsa en actualizar, el mensaje se guarda y puedes enviarlo de nuevo.

    Joder, acabo de descartar un mensaje por culpa del maldito botón que se queda sin funcionar.

    A mí se me guarda. :roto2:

    No, shur, perdona, libro en llamas:

    He descartado un mensaje, tal, y NO SE ME OCURRIÓ lo de actualizar.

    :mola:



  • 17

    ¿Por qué los amigos se pelean? ¿Por qué ella no me quiere?

    Cuán dura puede llegar a ser la vida.





Has perdido la conexión. Reconectando a Éxodo.